RubyGems Navigation menu

gatling_gun 0.0.4

A Ruby library wrapping SendGrid's Newsletter API.

Gemfile
          gem 'gatling_gun', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install gatling_gun
  
  
  
  
  
  
  

Authors:

  • James Edward Gray II, Brian Muller

Owners:

Total downloads 12,215

For this version 466

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.4 - September 10, 2014 (9 KB)
  2. 0.0.3 - October 11, 2011 (163 KB)
  3. 0.0.2 - September 20, 2011 (163 KB)
  4. 0.0.1 - September 18, 2011 (163 KB)

Development Dependencies: