RubyGems Navigation menu

geo_vectors 0.5.2

Works with geo_calc and other geo libraries

Gemfile
          gem 'geo_vectors', '~> 0.5.2'
  
  
  
  
  
  
  

install
          gem install geo_vectors -v 0.5.2
  
  
  
  
  
  
  

Authors:

  • Kristian Mandrup

Owners:

Total downloads 7,370

For this version 1,191

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.2 - June 19, 2011 (20 KB)
  2. 0.6.1 - June 11, 2011 (20 KB)
  3. 0.5.3 - June 1, 2011 (20 KB)
  4. 0.5.2 - May 31, 2011 (20 KB)
  5. 0.5.1 - May 24, 2011 (19.5 KB)
Show all versions (6 total)