RubyGems Navigation menu

geo_vectors 0.6.2

Works with geo_calc and other geo libraries

Versions:

  1. 0.6.2 - June 19, 2011 (20 KB)
  2. 0.6.1 - June 11, 2011 (20 KB)
  3. 0.5.3 - June 1, 2011 (20 KB)
  4. 0.5.2 - May 31, 2011 (20 KB)
  5. 0.5.1 - May 24, 2011 (19.5 KB)
Show all versions (6 total)

Authors:

  • Kristian Mandrup

Owners:

2a018f8b16a3fe7273afde907c2e1bec

Total downloads 7,397

For this version 1,353

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'geo_vectors', '~> 0.6.2' = Copy to clipboard Copied!

install:
gem install geo_vectors = Copy to clipboard Copied!

Links: