RubyGems Navigation menu

gimme_gimme 0.3.1

A rails engine for integrating with authorize.net CIM

Gemfile
          gem 'gimme_gimme', '~> 0.3.1'
  
  
  
  
  
  
  

install
          gem install gimme_gimme -v 0.3.1
  
  
  
  
  
  
  

Authors:

  • thoughtbot, inc., Harold Giménez

Owners:

Total downloads 5,057

For this version 1,239

Show all versions (5 total)

Required Ruby Version: None

Links: