RubyGems Navigation menu

gimme_gimme 0.3.2

A rails engine for integrating with authorize.net CIM

Versions:

  1. 0.3.3 - August 10, 2011 (15.5 KB)
  2. 0.3.2 - August 10, 2011 (15.5 KB)
  3. 0.3.1 - August 10, 2011 (15.5 KB)
  4. 0.2.2 - August 10, 2011 (14.5 KB)
Show all versions (5 total)

Authors:

  • thoughtbot, inc., Harold Giménez

Owners:

Ad3959f789ee3142b6a95e32a68e6f84

Total downloads 5,153

For this version 1,298

Show all versions (5 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'gimme_gimme', '~> 0.3.2' = Copy to clipboard Copied!

install:
gem install gimme_gimme -v 0.3.2 = Copy to clipboard Copied!

Links: