RubyGems Navigation menu

gnu_mpc 0.8.2

gnu_mpc - providing Ruby bindings to the MPC library.

Versions:

  1. 0.9.0 - December 23, 2013 (228 KB)
  2. 0.8.2 - October 26, 2012 (224 KB)
  3. 0.8.1 - October 26, 2012 (224 KB)
  4. 0.8.0 - October 26, 2012 (222 KB)

Runtime Dependencies:

Authors:

  • srawlins

Owners:

A250061e969e82becbed01f2e7a605d0

Total downloads 2,921

For this version 798

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'gnu_mpc', '~> 0.8.2' = Copy to clipboard Copied!

install:
gem install gnu_mpc -v 0.8.2 = Copy to clipboard Copied!

Links: