RubyGems Navigation menu

gongren 0.1.2

A gem that's currently tied to Rails to distribute jobs.

Gemfile
          gem 'gongren', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install gongren
  
  
  
  
  
  
  

Authors:

  • François Beausoleil

Owners:

Total downloads 4,840

For this version 1,677

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - January 20, 2010 (15 KB)
  2. 0.1.1 - January 20, 2010 (15 KB)
  3. 0.1.0 - January 16, 2010 (14 KB)

Runtime Dependencies:

Development Dependencies: