RubyGems Navigation menu

google_contacts_api 0.5.0

Lets you read from the Google Contacts API. Posting to come later.

Gemfile
          gem 'google_contacts_api', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install google_contacts_api
  
  
  
  
  
  
  

Authors:

  • Alvin Liang

Owners:

Licenses:

  • MIT

Total downloads 17,779

For this version 616

Show all versions (17 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.5.0 - September 27, 2014 (18 KB)
  2. 0.4.2 - September 26, 2014 (17.5 KB)
  3. 0.4.1 - September 26, 2014 (17 KB)
  4. 0.4.0 - August 21, 2014 (17 KB)
  5. 0.3.3 - January 15, 2013 (15.5 KB)
Show all versions (17 total)