RubyGems Navigation menu

google_search_api 0.0.1

Ruby client for the Google Custom Search API

Versions:

  1. 0.0.1 - October 8, 2012 (5 KB)

Authors:

  • Eric Berry

Owners:

469f88e0c2d6e73916b567f389987301

Total downloads 915

For this version 915

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'google_search_api', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install google_search_api = Copy to clipboard Copied!

Links: