RubyGems Navigation menu

greensock 0.1.1.pre

**Note: The Greensock versioning does not parallel the versioning of this gem. See the README for which Greensock packages and versions are available in which gem version.

Gemfile
          gem 'greensock', '~> 0.1.1.pre'
  
  
  
  
  
  
  

install
          gem install greensock --pre
  
  
  
  
  
  
  

Total downloads 696

For this version 696

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1.pre - October 22, 2010 (6 KB)

Runtime Dependencies:

Development Dependencies: