RubyGems Navigation menu

gsolr 0.12.3

This is a generic solr client, capable of talking to Solr, as well as Riak

Gemfile
          gem 'gsolr', '~> 0.12.3'
  
  
  
  
  
  
  

install
          gem install gsolr -v 0.12.3
  
  
  
  
  
  
  

Authors:

  • Scott Gonyea

Owners:

Total downloads 4,313

For this version 1,411

Required Ruby Version: None

Links:

Versions:

  1. 0.12.4 - November 14, 2010 (17.5 KB)
  2. 0.12.3 - November 13, 2010 (17.5 KB)
  3. 0.12.2 - November 7, 2010 (16 KB)

Runtime Dependencies:

Development Dependencies: