RubyGems Navigation menu

gtk2_expander_settings 0.0.1

A library for remembering expander-settings using a database for the gtk2-extension in Ruby.

Gemfile
          gem 'gtk2_expander_settings', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install gtk2_expander_settings -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Kasper Johansen

Owners:

Total downloads 2,906

For this version 871

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - March 8, 2013 (7.5 KB)
  2. 0.0.3 - March 8, 2013 (7.5 KB)
  3. 0.0.2 - March 8, 2013 (7.5 KB)
  4. 0.0.1 - August 30, 2012 (7.5 KB)

Runtime Dependencies: