RubyGems Navigation menu

guard-gimli 0.1.1

Guard::Gimli automatically converts your markup files when they are modified.

Gemfile
          gem 'guard-gimli', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install guard-gimli
  
  
  
  
  
  
  

Authors:

  • Fredrik Wallgren

Owners:

Total downloads 2,544

For this version 1,344

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - May 9, 2011 (5.5 KB)
  2. 0.1.0 - May 4, 2011 (5 KB)

Runtime Dependencies:

Development Dependencies: