RubyGems.org

guard-gimli

0.1.0

Guard::Gimli automatically converts your markup files when they are modified.

installgem install guard-gimli -v 0.1.0
Authors

Fredrik Wallgren

2,383 total downloads 1,124 for this version
Owners

Bfae04a687a3985c7cab7e53f83652fa

Gemfile
gem 'guard-gimli', '~> 0.1.0'
Versions
  1. 0.1.1 May 9, 2011 (5.5 KB)
  2. 0.1.0 May 4, 2011 (5 KB)
Runtime Dependencies
  1. gimli >= 0
  2. guard >= 0