RubyGems Navigation menu

h2ocube_rails_development 0.1.3

Total downloads 3,919

For this version 316

Show all versions (9 total)

Required Ruby Version: ~> 2.0

Licenses:

MIT

Gemfile:
gem 'h2ocube_rails_development', '~> 0.1.3' = Copy to clipboard Copied!

install:
gem install h2ocube_rails_development -v 0.1.3 = Copy to clipboard Copied!

Links: