RubyGems Navigation menu

h2ocube_rails_development 0.1.5

Just a collection for development gems

Gemfile
          gem 'h2ocube_rails_development', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install h2ocube_rails_development
  
  
  
  
  
  
  

Authors:

  • Ben

Owners:

Licenses:

  • MIT

Total downloads 3,665

For this version 219

Show all versions (9 total)

Required Ruby Version: ~> 2.0

Links: