RubyGems.org

has_content

0.0.2

Simple wrapper for adding content via a polymorphic join for any active record. Version 0.0.2.

installgem install has_content -v 0.0.2
Authors

Ian White

2,629 total downloads 879 for this version
Owners

C45aa3228424f6a35ebbfcd7a0e9d801

Gemfile
gem 'has_content', '~> 0.0.2'
Versions
  1. 0.0.4 January 9, 2013 (9 KB)
  2. 0.0.3 June 20, 2012 (8.5 KB)
  3. 0.0.2 June 20, 2012 (8.5 KB)
Show all versions (8 total)
Runtime Dependencies
  1. activerecord >= 3.2