RubyGems Navigation menu

highrise_assist 0.0.4

Assist for 37signals' highrise

Gemfile
          gem 'highrise_assist', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install highrise_assist
  
  
  
  
  
  
  

Authors:

  • Andriy Yanko

Owners:

Total downloads 3,324

For this version 153

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.4 - October 13, 2014 (10 KB)
  2. 0.0.3 - November 8, 2012 (9 KB)
  3. 0.0.2 - November 17, 2011 (9 KB)
  4. 0.0.1 - November 17, 2011 (9 KB)