RubyGems.org

Ruby wrapper for the LinkedIn API

installgem install holetse-linkedin -v 0.1.8
Authors

Wynn Netherland

2,946 total downloads 1,400 for this version
Owners

7413edf198cfc653748a1b902731196a

Gemfile
gem 'holetse-linkedin', '~> 0.1.8'
Versions
  1. 0.1.8.1 July 14, 2010 (44 KB)
  2. 0.1.8 July 14, 2010 (44 KB)