RubyGems.org

hopsoft-fig

1.0.0

Easy & powerful configuration for your Ruby applications. Similar to settingslogic with a slightly different approach and a few more features.

installgem install hopsoft-fig
Authors

Nathan Hopkins

3,670 total downloads 1,972 for this version
Owners

254ec240c9143768df8ec27182764cad

Gemfile
gem 'hopsoft-fig', '~> 1.0.0'
Versions
  1. 1.0.0 October 21, 2009 (9 KB)
  2. 1.0 October 20, 2009 (5 KB)
Development Dependencies
  1. thoughtbot-shoulda >= 0