RubyGems Navigation menu

hornetseye-kinect 1.1.1

This Ruby extension provides an interface to the Microsoft Kinect

Gemfile
          gem 'hornetseye-kinect', '~> 1.1.1'
  
  
  
  
  
  
  

install
          gem install hornetseye-kinect
  
  
  
  
  
  
  

Authors:

  • Jan Wedekind

Owners:

Licenses:

  • GPL-3+

Total downloads 13,051

For this version 454

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - December 21, 2013 (24.5 KB)
  2. 1.1.0 - October 19, 2013 (24.5 KB)
  3. 1.0.2 - September 30, 2013 (24.5 KB)
  4. 1.0.1 - September 26, 2013 (24.5 KB)
  5. 1.0.0 - June 19, 2012 (24.5 KB)
Show all versions (14 total)

Development Dependencies: