RubyGems Navigation menu

hq-engine-xqilla 0.0.5

HQ engine plugin to use the xqilla xquery library

Gemfile
          gem 'hq-engine-xqilla', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install hq-engine-xqilla
  
  
  
  
  
  
  

Total downloads 3,123

For this version 682

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - April 27, 2013 (8 KB)
  2. 0.0.4 - April 17, 2013 (8 KB)
  3. 0.0.3 - April 17, 2013 (8 KB)
  4. 0.0.2 - April 17, 2013 (7 KB)
  5. 0.0.1 - April 17, 2013 (7 KB)