RubyGems.org

Time to use HTML5 and CSS3 now!!!

installgem install html5-utils-rails
Authors

Kristian Mandrup

869 total downloads 869 for this version
Owners

2a018f8b16a3fe7273afde907c2e1bec

Gemfile
gem 'html5-utils-rails', '~> 0.1.0'
Versions
  1. 0.1.0 August 28, 2012 (6.5 KB)
Development Dependencies
  1. bundler >= 1.0.0
  2. jeweler >= 1.8.3