RubyGems Navigation menu

http_validator 0.1.0

Validate http request content length vs actual for elements such as img, link, etc..

Gemfile
          gem 'http_validator', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install http_validator -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Cliff Cyphers

Owners:

Total downloads 3,446

For this version 1,103

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - October 14, 2011 (23 KB)
  2. 0.1.3 - October 12, 2011 (6.5 KB)
  3. 0.1.0 - October 12, 2011 (6.5 KB)
Show all versions (4 total)

Runtime Dependencies:

Development Dependencies: