RubyGems Navigation menu

http_validator 0.1.4

Validate http request content length vs actual for elements such as img, link, etc..

Versions:

  1. 0.1.4 - October 14, 2011 (23 KB)
  2. 0.1.3 - October 12, 2011 (6.5 KB)
  3. 0.1.0 - October 12, 2011 (6.5 KB)
Show all versions (4 total)

Development Dependencies:

Authors:

  • Cliff Cyphers

Owners:

Dab3318aa1bba4578187ce8da33b2524

Total downloads 3,521

For this version 1,232

Show all versions (4 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'http_validator', '~> 0.1.4' = Copy to clipboard Copied!

install:
gem install http_validator = Copy to clipboard Copied!

Links: