RubyGems Navigation menu

hubcap 0.0.5

Create a hub for your server configuration. Use it with Capistrano, Puppet and others.

Versions:

  1. 1.2.1 - December 10, 2014 (20 KB)
  2. 1.1.0 - August 28, 2014 (20 KB)
  3. 1.0.0 - June 13, 2013 (19 KB)
  4. 0.0.6 - October 31, 2012 (18.5 KB)
  5. 0.0.5 - September 30, 2012 (18 KB)
Show all versions (10 total)

Authors:

  • Joseph Pearson

Owners:

Dba7eb74aae18f1045ac33579736949b

Total downloads 7,082

For this version 1,256

Show all versions (10 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'hubcap', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install hubcap -v 0.0.5 = Copy to clipboard Copied!

Links: