RubyGems Navigation menu

hyperclient 0.0.7

HyperClient is a Ruby Hypermedia API client.

Versions:

  1. 0.6.1 - October 17, 2014 (24.5 KB)
  2. 0.5.0 - October 1, 2014 (22.5 KB)
  3. 0.4.0 - May 5, 2014 (21 KB)
  4. 0.3.2 - December 20, 2013 (20.5 KB)
  5. 0.3.1 - April 3, 2013 (19 KB)
Show all versions (17 total)

Runtime Dependencies:

Authors:

  • Oriol Gual

Owners:

0a713ec9159bf9fb3bfd954667f1a59129bbfc28b237cd25a63df6c47297f7e93d925b45ac07ec0ae5bd04888f6c5b61

Total downloads 21,679

For this version 849

Show all versions (17 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'hyperclient', '~> 0.0.7' = Copy to clipboard Copied!

install:
gem install hyperclient -v 0.0.7 = Copy to clipboard Copied!

Links: