RubyGems.org

hyperion-api

0.1.2

A Generic Persistence API for Ruby

installgem install hyperion-api -v 0.1.2
Authors

Myles Megyesi

7,040 total downloads 791 for this version
Owners

4ed011c63e72925096fd617f3e2f07bc

Gemfile
gem 'hyperion-api', '~> 0.1.2'
Versions
  1. 0.2.0 December 2, 2012 (13.5 KB)
  2. 0.1.3 November 1, 2012 (13 KB)
  3. 0.1.2 November 1, 2012 (13 KB)
  4. 0.1.1 October 26, 2012 (13 KB)
  5. 0.1.0 October 17, 2012 (12.5 KB)
Show all versions (10 total)
Runtime Dependencies
  1. uuidtools = 2.1.3
Development Dependencies
  1. rspec = 2.11.0