RubyGems Navigation menu

hyperion-riak 0.2.0

Riak datastore for Hyperion

Gemfile
          gem 'hyperion-riak', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install hyperion-riak
  
  
  
  
  
  
  

Licenses:

  • Eclipse Public License

Total downloads 3,289

For this version 835

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - December 2, 2012 (7.5 KB)
  2. 0.1.3 - November 1, 2012 (7 KB)
  3. 0.1.1 - October 26, 2012 (6.5 KB)
  4. 0.1.0 - October 17, 2012 (6.5 KB)
Show all versions (5 total)

Development Dependencies: