RubyGems Navigation menu

i18n_googledocs 0.1.4.1

GEM providing helper scripts to manage i18n translations in Google Docgem. Features: check YAML files for missing translations; export YAML files to CSV; download translations from multiple Google spreadsheets and store to YAML files

Gemfile
          gem 'i18n_googledocs', '~> 0.1.4.1'
  
  
  
  
  
  
  

install
          gem install i18n_googledocs
  
  
  
  
  
  
  

Authors:

  • Georg Kunz, Ivan Jovanovic, Jeremy Seitz, Kristian Mandrup

Owners:

Total downloads 2,053

For this version 1,064

Required Ruby Version: None

Links: