RubyGems Navigation menu

iab-BrokerAdapters 0.1.4

BrokerAdapters provides a mechanism for obtaining rates via supplier web sites and xml gateways

Versions:

  1. 0.1.4 - March 30, 2009 (5.5 KB)
  2. 0.1.3 - March 31, 2009 (5.5 KB)
  3. 0.1.2 - March 31, 2009 (5 KB)
  4. 0.1.1 - March 31, 2009 (5 KB)

Authors:

  • Gary Mawdsley

Owners:

E3e22f4fc84ffad82c81e41b3c4909ae

Total downloads 2,400

For this version 1,740

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'iab-BrokerAdapters', '~> 0.1.4' = Copy to clipboard Copied!

install:
gem install iab-BrokerAdapters = Copy to clipboard Copied!

Links: