RubyGems Navigation menu

iab-BrokerAdapters 0.1.4

BrokerAdapters provides a mechanism for obtaining rates via supplier web sites and xml gateways

Gemfile
          gem 'iab-BrokerAdapters', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install iab-BrokerAdapters
  
  
  
  
  
  
  

Authors:

  • Gary Mawdsley

Owners:

Total downloads 2,305

For this version 1,717

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - March 30, 2009 (5.5 KB)
  2. 0.1.3 - March 31, 2009 (5.5 KB)
  3. 0.1.2 - March 31, 2009 (5 KB)
  4. 0.1.1 - March 31, 2009 (5 KB)