RubyGems Navigation menu

ics_validator 0.0.3

Validate iCalendar content

Gemfile
          gem 'ics_validator', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install ics_validator
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,186

For this version 423

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - January 2, 2014 (16 KB)
  2. 0.0.2 - January 2, 2014 (16 KB)
  3. 0.0.1 - January 1, 2014 (14 KB)