RubyGems Navigation menu

illformed_requirement 0.0.1

This gem has a gemspec that causes the dreaded 'Illformed requirement' error.

Gemfile
          gem 'illformed_requirement', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install illformed_requirement
  
  
  
  
  
  
  

Total downloads 1,186

For this version 1,186

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 16, 2011 (4 KB)

Runtime Dependencies: