RubyGems.org

interpret

0.1.4

Manage your app translations with an i18n active_record backend

installgem install interpret -v 0.1.4
Authors

Roger Campos

14,450 total downloads 1,125 for this version
Owners

2f2bf2c1e07241c0d6e0908b5c05a97c

Gemfile
gem 'interpret', '~> 0.1.4'
Versions
  1. 1.1.2 January 22, 2013 (75 KB)
  2. 1.1.1 July 20, 2012 (75 KB)
  3. 1.1.0 June 12, 2012 (75 KB)
  4. 1.0.2 May 24, 2012 (75 KB)
  5. 1.0.1 January 23, 2012 (75 KB)
Show all versions (13 total)
Development Dependencies
  1. rspec-rails ~> 2.5