RubyGems Navigation menu

iwyg_be 0.0.1

iwyg backend

Gemfile
          gem 'iwyg_be', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install iwyg_be
  
  
  
  
  
  
  

Authors:

  • Christian Grlica

Owners:

Total downloads 918

For this version 918

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 8, 2012 (328 KB)

Runtime Dependencies:

Development Dependencies: