RubyGems Navigation menu

janky-flowdock 0.0.1

Flowdock inbox adapter for Janky

Gemfile
          gem 'janky-flowdock', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install janky-flowdock
  
  
  
  
  
  
  

Authors:

  • Stratos Voukelatos

Owners:

Total downloads 699

For this version 699

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 11, 2013 (5.5 KB)

Runtime Dependencies: