RubyGems.org

jcrop-rails

1.0.3

This gem provides the Jcrop jQuery plugin for your Rails 3.1+ application.

installgem install jcrop-rails
Authors

Nick Ragaz

18,783 total downloads 10,105 for this version
Owners

18903c149f08850e897d1f63f254eeee

Gemfile
gem 'jcrop-rails', '~> 1.0.3'
Versions
  1. 1.0.3 April 30, 2013 (17.5 KB)
  2. 1.0.2 August 12, 2011 (15 KB)
Development Dependencies
  1. bundler ~> 1.0
  2. rails ~> 3.0