RubyGems Navigation menu

jdbc-openedge-internal 11.1.0.0-java

Used by jdbc-openedge gem internally

Versions:

  1. 11.1.0.0 - July 22, 2012 java (4.5 KB)
  2. 11.0.0.0 - July 22, 2012 java (4.5 KB)
  3. 10.2.1.0 - July 22, 2012 java (4.5 KB)

Development Dependencies:

Authors:

  • Abe Voelker

Owners:

212c9d7980fe9aa71739313d483b3782

Total downloads 2,716

For this version 991

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'jdbc-openedge-internal', '~> 11.1.0.0' = Copy to clipboard Copied!

install:
gem install jdbc-openedge-internal = Copy to clipboard Copied!

Links: