RubyGems Navigation menu

jekyll-import 0.1.0.beta1

Provides the Import command for Jekyll.

Gemfile
          gem 'jekyll-import', '~> 0.1.0.beta1'
  
  
  
  
  
  
  

install
          gem install jekyll-import -v 0.1.0.beta1 --pre
  
  
  
  
  
  
  

Total downloads 9,383

For this version 804

Show all versions (12 total)

Required Ruby Version: None

Links: