RubyGems Navigation menu

jekyll-import 0.1.0.beta3

Provides the Import command for Jekyll.

Gemfile
          gem 'jekyll-import', '~> 0.1.0.beta3'
  
  
  
  
  
  
  

install
          gem install jekyll-import -v 0.1.0.beta3 --pre
  
  
  
  
  
  
  

Total downloads 9,359

For this version 1,196

Show all versions (12 total)

Required Ruby Version: None

Links: