RubyGems.org

Jekyll plugin that adds localization features to the rendering engine.

installgem install jekyll-localization -v 0.1.3
Authors

Jens Wille, Arne Eilermann

18,664 total downloads 1,104 for this version
Owners

D388ef5585e2bfba426741127c69454f2ebd754230fe37de3e8840e997c8ff1a

Gemfile
gem 'jekyll-localization', '~> 0.1.3'
Versions
  1. 0.1.7 May 14, 2013 (21.5 KB)
  2. 0.1.6 May 24, 2012 (20.5 KB)
  3. 0.1.5 May 23, 2012 (20 KB)
  4. 0.1.4 April 18, 2012 (20 KB)
  5. 0.1.3 May 31, 2011 (19.5 KB)
Show all versions (17 total)
Runtime Dependencies
  1. jekyll-rendering >= 0