RubyGems Navigation menu

jekyll-minimagick 0.0.3

Use MiniMagick to crop and resize images in your Jekyll project.

Gemfile
          gem 'jekyll-minimagick', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install jekyll-minimagick
  
  
  
  
  
  
  

Authors:

  • Roger López

Owners:

Total downloads 3,746

For this version 1,390

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - October 25, 2012 (5.5 KB)
  2. 0.0.2 - July 14, 2011 (5.5 KB)
  3. 0.0.1 - July 8, 2011 (5.5 KB)