RubyGems Navigation menu

jquery_mobile_rails 1.0.4

JQuery Mobile files for Rails 3.1 assets pipeline

Gemfile
          gem 'jquery_mobile_rails', '~> 1.0.4'
  
  
  
  
  
  
  

install
          gem install jquery_mobile_rails -v 1.0.4
  
  
  
  
  
  
  

Total downloads 104,815

For this version 2,278

Show all versions (26 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.4.5 - November 3, 2014 (301 KB)
  2. 1.4.4.1 - October 20, 2014 (300 KB)
  3. 1.4.4 - September 14, 2014 (300 KB)
  4. 1.4.3 - July 18, 2014 (299 KB)
  5. 1.4.2 - May 13, 2014 (296 KB)
Show all versions (26 total)

Runtime Dependencies:

Development Dependencies: