RubyGems Navigation menu

jquery_mobile_rails_latest 1.1.0

JQuery Mobile files for Rails 3.1 . using the latest jquery mobile version

Gemfile
          gem 'jquery_mobile_rails_latest', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install jquery_mobile_rails_latest
  
  
  
  
  
  
  

Authors:

  • yqingp

Owners:

Total downloads 1,094

For this version 1,094

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - March 20, 2012 (4.5 KB)

Runtime Dependencies:

Development Dependencies: