RubyGems Navigation menu

js-rails 0.4.0

Common JavaScript libraries for the Rails asset pipeline

Versions:

  1. 0.4.0 - September 14, 2012 (599 KB)
  2. 0.3.0 - August 28, 2012 (597 KB)
  3. 0.2.0 - July 8, 2012 (487 KB)
  4. 0.1.0 - June 29, 2012 (160 KB)

Runtime Dependencies:

Authors:

  • Richard Hubers

Owners:

897d76ae8b2d45bfc1863e86f049f78c

Total downloads 3,443

For this version 919

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'js-rails', '~> 0.4.0' = Copy to clipboard Copied!

install:
gem install js-rails = Copy to clipboard Copied!

Links: