RubyGems.org

json-ld

0.0.8

JSON-LD reader/writer for Ruby.

installgem install json-ld -v 0.0.8
Authors

Gregg Kellogg

37,325 total downloads 1,215 for this version
Owners

42f948adff3afaa52249d963117af7c8

Gemfile
gem 'json-ld', '~> 0.0.8'
Versions
  1. 1.1.3.1 April 23, 2014 (78.5 KB)
  2. 1.1.3 April 19, 2014 (78 KB)
  3. 1.1.2 April 7, 2014 (78 KB)
  4. 1.1.1 January 10, 2014 (78 KB)
  5. 1.1.0 November 11, 2013 (78 KB)
Show all versions (39 total)
Runtime Dependencies
  1. json >= 1.5.1
  2. rdf >= 0.3.4