RubyGems.org

json-ld

0.1.0

JSON-LD reader/writer for Ruby.

installgem install json-ld -v 0.1.0
Authors

Gregg Kellogg

61,507 total downloads 2,534 for this version
Owners

42f948adff3afaa52249d963117af7c8

Gemfile
gem 'json-ld', '~> 0.1.0'
Versions
  1. 1.1.6 July 27, 2014 (81.5 KB)
  2. 1.1.5 June 1, 2014 (79 KB)
  3. 1.1.4 May 7, 2014 (78.5 KB)
  4. 1.1.3.1 April 23, 2014 (78.5 KB)
  5. 1.1.3 April 19, 2014 (78 KB)
Show all versions (42 total)
Runtime Dependencies
  1. json >= 1.5.1
  2. rdf >= 0.3.4