RubyGems Navigation menu

json-utils 1.6.1

Utilities for handling JSON data

Gemfile
          gem 'json-utils', '~> 1.6.1'
  
  
  
  
  
  
  

install
          gem install json-utils
  
  
  
  
  
  
  

Authors:

  • Florian Frank

Owners:

Total downloads 2,840

For this version 1,676

Required Ruby Version: None

Links:

Versions:

  1. 1.6.1 - September 25, 2011 (36 KB)
  2. 1.6.0 - September 12, 2011 (36 KB)

Development Dependencies: