RubyGems Navigation menu

judge 2.0.4

Validate Rails 3 forms on the client side, simply

Gemfile
          gem 'judge', '~> 2.0.4'
  
  
  
  
  
  
  

install
          gem install judge
  
  
  
  
  
  
  

Total downloads 22,888

For this version 4,354

Show all versions (21 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.4 - May 2, 2013 (32 KB)
  2. 2.0.3 - March 6, 2013 (31.5 KB)
  3. 2.0.2 - March 5, 2013 (31.5 KB)
  4. 2.0.1 - March 5, 2013 (32 KB)
  5. 2.0.0 - February 27, 2013 (31.5 KB)
Show all versions (21 total)

Runtime Dependencies: